Elektroniczne rozwiązania dla motoryzacji i tuningu

Witamy, Gość
Nazwa użytkownika: Hasło: Zapamiętaj mnie

TEMAT: Driftowóz e36 m50b20 + eaton m65 ee3

Driftowóz e36 m50b20 + eaton m65 ee3 3 miesiąc 2 tygodni temu #2460

  • żeber
  • żeber Avatar
  • Wylogowany
  • Posty: 38
  • Oklaski: 0
Jakie są prawidłowe ustawienia w zakładce regulator settings? Pytam bo testuje na etanol E85 i podlewam tak że silnik ledwie chodzi a afr cały czas na 23.5. Mogłem coś zmienić przez przypadek.
Administrator wyłączył możliwość publicznego pisania postów.

Driftowóz e36 m50b20 + eaton m65 ee3 3 miesiąc 1 tydzień temu #2461

  • Kucza
  • Kucza Avatar
  • Wylogowany
  • Posty: 392
  • Otrzymane podziękowania: 42
  • Oklaski: 22
Wskazanie składu mieszanki nie zależy od żadnych ustawień Regulator settings. Jeżeli jest bogato to ma pokazywać bogato. Oczywiście musi być włączony Fueling/General/Fuel algorithm = Speed density WBO.
Administrator wyłączył możliwość publicznego pisania postów.

Driftowóz e36 m50b20 + eaton m65 ee3 1 miesiąc 3 tygodni temu #2493

  • żeber
  • żeber Avatar
  • Wylogowany
  • Posty: 38
  • Oklaski: 0
W linku poniżej jest mój filmik bo dalej nie ogarniam afr. Proszę o poradę gdzie popełniam błąd
Administrator wyłączył możliwość publicznego pisania postów.

Driftowóz e36 m50b20 + eaton m65 ee3 1 miesiąc 3 tygodni temu #2494

  • Kucza
  • Kucza Avatar
  • Wylogowany
  • Posty: 392
  • Otrzymane podziękowania: 42
  • Oklaski: 22
No widać, że pomiar nie działa. Możliwe przyczyny:
1. Kable sondy - sprawdzić pinologię (numery na wtyczkach 1do1, 2do2, 3do3, 4do4, 5do5, 6do6) i przejście multimetrem z jednej strony do drugiej.
2. Uszkodzona sonda lambda (lub jakiś chiński wynalazek)
3. Uszkodzony sterownik
Administrator wyłączył możliwość publicznego pisania postów.

Driftowóz e36 m50b20 + eaton m65 ee3 1 miesiąc 3 tygodni temu #2495

  • żeber
  • żeber Avatar
  • Wylogowany
  • Posty: 38
  • Oklaski: 0
Kabel jest ok. Sonda nowa bosch 0 281 004 026.
To jest druga sonda jaką widział sterownik od nowości przed tem wpiąłem używkę z nowszej bmw 0 258 017 014 i pamiętam że wtyczka nie pasowała, trzeba było wyrwać kawałek plastiku ale i tak to wogule nie reagowała. Możliwe że mogło dojść do uszkodzenia?
Administrator wyłączył możliwość publicznego pisania postów.

Driftowóz e36 m50b20 + eaton m65 ee3 3 tygodni 4 dni temu #2509

  • żeber
  • żeber Avatar
  • Wylogowany
  • Posty: 38
  • Oklaski: 0
Okazało się że nowa sonda była zepsuta.
Administrator wyłączył możliwość publicznego pisania postów.
Zasilane przez Forum Kunena