Elektroniczne rozwiązania dla motoryzacji i tuningu

Witamy, Gość
Nazwa użytkownika: Hasło: Zapamiętaj mnie

TEMAT: Problem z dwiema grupami wtryskiwaczy

Problem z dwiema grupami wtryskiwaczy 6 miesiąc 2 tygodni temu #2001

  • Pawel
  • Pawel Avatar
  • Wylogowany
  • Posty: 53
  • Oklaski: 0
Witam. Mam problem mianowicie jak ustawie parametr aby wtryskiwacze działały w jednej grupie to auto odpala i chodzi normalnie a jak przestawie na dwie to odpala na 500/600RPM i gasnie po 2sek przy tym wyrzuca error triger (2). Doodam że mapy i inne ustawienia przegrałem z DECa który poprzednio jezdził na dwóch grupach i auto na razie ma seryjny zapłon.
Ostatnio zmieniany: 6 miesiąc 2 tygodni temu przez Pawel.
Administrator wyłączył możliwość publicznego pisania postów.

Problem z dwiema grupami wtryskiwaczy 6 miesiąc 2 tygodni temu #2002

  • wojtekm97
  • wojtekm97 Avatar
  • Wylogowany
  • Posty: 5
  • Otrzymane podziękowania: 1
  • Oklaski: 0
Witam,
ja natomiast zauważyłem wczoraj iż wszystkie 4 wtryski leją jednocześnie bez względu na to czy komputer jest ustawiony na full grupę czy na half. Także miałem problem z kulturą pracy silnika kiedy miałem ustawioną pół grupę - prawdopodobnie silnik miał za dużo paliwa, którego nie mógł przetrawić. W full grupie jest od razu lepiej.
Dodam iż po odpięciu wtryskiwaczy nie mam zwarcia w wiązce miedzy grupami, kiedy są podłączone pomiędzy grupami mam 19ohm, ale to chyba normalne, bo mają wspólne zasilanie.
Administrator wyłączył możliwość publicznego pisania postów.
Zasilane przez Forum Kunena